Програма підготовки презентацій
Програма підготовки презентацій icon

Програма підготовки презентацій



НазваПрограма підготовки презентацій
Дата конвертації03.05.2013
Розмір170.49 Kb.
ТипПрограма
джерело




Програма підготовки презентацій




Microsoft Power Poіnt

Керівництво для початківців




Київ 2005


© Валерій Лисенко, Київ 2005

Вступ


Виступи перед аудиторією здавна були важливою і непростою галуззю розумової праці. Кожен оратор знає, яку велику допомогу можуть надати всілякі наочні посібники, що ілюструють матеріал, стимулюють увагу і зацікавленість аудиторії, полегшують орієнтацію у складних проблемах. З появою персональних комп’ютерів виникли спеціальні засоби підготовки презентацій, якими можна оснастити виступ.

До складу популярного програмного комплекту Mіcrosoft Offіce входить спеціальний засіб підготовки візуального супроводу будь-яких доповідей – програма Power Poіnt. За її допомогою ми можемо підготувати до виступу слайди, які потім можна надрукувати на прозорих плівках (прозрачках), папері, або просто демонструвати на екрані комп'ютера. Можна також створити конспект доповіді та матеріал для роздачі слухачам. Для того, хто вже оволодів текстовим редактором Word, освоєння Power Poіnt не лише буде легким і приємним, а сприятиме також розширенню умінь і можливостей.

Power Poіnt створює файл презентацій, що містить набір слайдів і має розширення імені pps, ppt, або експортований у інші, більш зручні для конкретних випадків графічні формати wmf, gif тощо. Програма надає шаблони з різним оформленням; у них передбачені місця, куди ми можемо вставити свій текст, графіку, таблиці й діаграми. Можна змінити художнє оформлення будь-якого шаблону презентації, вибравши дизайн на свій смак. При цьому зміниться тільки зовнішній вигляд, а не зміст. Якщо ж ми маємо досить часу й почуваємо в собі здатності дизайнера, можемо почати роботу "з нуля" – в Power Poіnt для цього є всі засоби.

Перш за все перед створенням презентації слід сформулювати тему, план і тези. Якщо текст з ілюстраціями вже заготовлені в інших програмах, то їх можна швидко й просто перенести у Power Poіnt, упорядкувавши для виступу.

Даний короткий посібник допоможе зорієнтуватись у можливостях програми і виконати наступні етапи.


^

Створення презентації з допомогою Майстра


Після входу до програми Power Poіnt на екрані з'являється діалогове вікно “Корисна порада”, що містить підказку з приводу подальшої роботи. Натискаючи в цьому вікні кнопку Наступний, можна почитати ще поради, а натиснувши кнопку ОК – закрити вікно. Далі програма запропонує кілька шляхів створення презентацій: з використанням Майстра, шаблону або просто створення порожньої презентації. Крім того, ми можемо відкрити уже існуючий файл.

Якщо ми є новачками в справі підготовки рекламних кампаній і всіляких доповідей і не до кінця вирішили, що нам потрібно, то краще скористатися допомогою Майстра, вибравши відповідну селекторну кнопку й натиснувши кнопку ОК у вищезазначеному вікні.

У результаті на екрані послідовно будуть з'являтися шість діалогових вікон, у яких ми можемо задати основні характеристики своєї презентації.

Як і у режимі “Майстер” для інших програмних засобів, перехід до наступного вікна здійснюється після натискання кнопки Далі, а повернення до попереднього вікна – після натискання кнопки Назад.

У другому вікні, присвяченому введенню даних титульного слайду, можемо вказати дані про себе, назву фірми, яке-небудь гасло, тощо.

Найбільш важливим є третє вікно Майстра: вибір типу презентації. У ньому представлені наступні типи:

  • рекомендація стратегії;

  • продаж продукту, послуги або ідеї;

  • навчання;

  • звіт про досягнення;

  • повідомлення про погані новини й ін.

Можна також натиснути кнопку Інше, щоб одержати список шаблонів презентацій. Якщо ж ми вибрали шаблон презентації, то після натискання кнопки Далі потрапляємо в останнє вікно Майстра. У противному випадку в четвертому вікні можемо вибрати стиль оформлення й задати тривалість свого виступу.

У п'ятому вікні обираємо спосіб видачі презентації і вказуємо, чи потрібний нам роздавальний матеріал. Нарешті, у шостому вікні Power Poіnt повідомляє нам, що попередня робота зі створення презентації завершена, і пропонує натиснути кнопку Готово. На екрані з'явиться титульний слайд презентації.

Щоб не втратити результати підготовки, потрібно зберегти презентацію на диску, викликавши команду Зберегти з меню Файл. Важливо при цьому обрати для файла зручну наочну назву.


^

Створення презентації "з нуля"


Якщо ми закрили діалогове вікно, що відкривається при виклику Power Poіnt, або закрили файл, з яким працювали, то для створення нової презентації слід викликати команду Створити з меню Файл. Після цього на екрані з'явиться вікно “Створити презентацію2 з активним розділом “Дизайни презентацій”.

У цьому діалоговому вікні можна обрати шаблон дизайну. Після одного щиглика на одному із шаблонів у вікні Перегляд можна побачити його зображення. Вибравши шаблон, виконаємо на ньому подвійний щиглик. У результаті відкриється діалогове вікно “Створити слайд”.

В області “Виберіть авторозмітку” можна визначити розмітку для новостворюваного слайду. У правому нижньому куті вікна показується її коротка характеристика. При подвійному щиглику на зразку авторозмітки на екрані з'явиться новий слайд, що містить розмітку для наших даних.

Вікно для створення нового слайда можна викликати, вибравши команду “Створити слайд” із меню Вставити або активізувавши комбінацію клавіш Ctrl+M.

Повернімося знову до вікна “Створити презентацію”. Якщо активізувати панель Презентації, то можна запустити Майстер або вибрати шаблон презентації.

Тепер активізуємо розділ Загальні. Ми побачимо список шаблонів Power Poіnt, які знаходяться в папці MS OFFІCE / ШАБЛОНИ. Зараз тут є тільки шаблон “Нова презентація”.

Клацнемо на цьому шаблоні, у результаті на екрані з'явиться вікно “Створити слайд”. Виберемо подвійним щигликом потрібний вид слайда, після чого слайд з'явиться на екрані. Однак він не буде мати художнього оформлення, і ми можемо самостійно повністю розробити його дизайн.


^

Робота зі зразками


Вигляд презентації буде кращим, якщо ми оформимо всі слайди в одному стилі. Крім того, часто виникає необхідність розміщення на всіх слайдах одного й того самого елемента дизайну. Тому в Power Poіnt, в режимі роботи зі зразками, існує можливість задати для всіх слайдів і сторінок однакового оформлення.

Щоб увійти в цей режим, виберіть в меню Вид команду Зразок, а в підменю, що відкрилося, – елемент презентації, зразок якого ми хочемо виправити на свій розсуд.

Для слайдів у меню призначені дві команди: “Зразок слайдів” і “Зразок заголовків”. Друга команда застосовується для визначення зразка титульних слайдів, вид всіх інших слайдів презентації визначається першою командою.

При виборі команди “Зразок слайдів” видно, що в кожній області слайду знаходиться підказка про те, що потрібно робити для внесення тих або інших змін у зразок.

Можна встановити тип, накреслення й розмір шрифту, задати параметри абзаців, змінити розміри областей зразка, вставити в нього малюнок або намалювати який-небудь графічний елемент.

Усі вміщені в зразок елементи з'являться на кожному слайді презентації, а внесені зміни відразу ж відіб'ються на всіх інших слайдах.

Таким чином, в Power Poіnt можна створити індивідуальний дизайн і визначити елементи, які будуть однаковими для всієї презентації.


^

Режими відображення


Power Poіnt надає можливість опрацьовувати й переглядати інформацію в різних видах, чи, можна сказати, режимах. Залежно від того, що робимо: вводимо текст і хочемо розглянути його структуру, чи створюємо замітки, чи вставляємо в слайд графіку – можна встановити відповідний режим відображення, і тим самим зробити свою роботу зручнішою. Таких видів п'ять, і встановити їх можна, натиснувши одну із кнопок внизу головного вікна програми, або за допомогою команд із меню Вид:

  1. Вид слайдів найбільш зручний, якщо ми поступово формуємо кожен слайд, вибираємо для нього оформлення, вставляємо текст або графіку.

  2. Вид структури варто встановлювати для роботи над текстом презентації. У цьому випадку можливо переглянути заголовки всіх слайдів, весь текст і структуру презентації.

  3. Вид сортувальника слайдів найбільш зручний для додавання переходів й установки тривалості перебування слайда на екрані. Крім того, у цьому режимі можна переставляти слайди.

  4. Вид заміток призначений для створення заміток до доповіді.

  5. Демонстрація використається для того, щоб побачити результати роботи. У цьому режимі слайди по черзі виводяться на екран, або згідно заданого хронометражу, або за командами з клавіатури. Для керування демонстрацією передбачено цілком очевидні клавіші:

  • Enter, чи PageDown, чи пробіл – показати наступний слайд;

  • PageUp або BackSpace – повернутись до попереднього слайду;

  • Esc – вийти з режиму демонстрації.


^

Ввід тексту в режимі виду структури


Не можна відволікати увагу публіки від виступу об’ємними текстами. Найдохідливіший стиль – лаконічні тези, кожну з яких доповідач коментує своїми словами, відповідаючи на конкретні запитання аудиторії.

Можна не вводити текст окремо у кожен слайд, а працювати у режимі структури, щоб було видно тексти одразу всієї презентації. У режимі структури ліворуч з'являється панель структури, у якій є кнопки для підвищення й зниження рівня заголовків, для переміщення блоку тексту нагору або вниз, для розгортання й згортання структури. Загальні прийоми роботи зі структурою аналогічні роботі зі структурою документа у Word. Відзначимо принципові можливості:

  • Для переміщення слайду разом із вмістом потрібно перетягти значок слайду (він розташований ліворуч від заголовка) у потрібне місце документа.

  • Для створення нового елементу списку необхідно встановити курсор у кінець існуючого списку й натиснути Enter.

  • Для переміщення елементу списку в іншу позицію потрібно встановити курсор ліворуч від нього (курсор набуває виду хрестика) і перетягнути даний елемент у потрібне місце.

  • Для створення нового слайду спочатку потрібно створити елемент списку, а потім натиснути кнопку “Підвищити рівень” – доти, доки маркер не перетвориться в значок слайда.

  • Якщо ми хочемо перейти з виду структури у вид слайдів, потрібно подвійно клацнути на значку відповідного слайду.


^

Текстові ефекти


Вдало обраний шрифт і різні текстові ефекти поліпшать зовнішній вигляд нашої презентації й зроблять її зручнішою для сприйняття.

Щоб задати для яких-небудь текстових елементів всієї презентації однаковий шрифт, потрібно вибрати в меню Вид команду “Зразок слайду”. Потім клацнути в області, для якої ми хочемо провести зміни (навколо неї з'явиться рамка) і вибрати в панелі інструментів відповідну кнопку для задання типу, розміру й накреслення шрифту. Можна також вказати для символів тінь (кнопка “Тінь тексту”) або рельєфне накреслення (меню Формат команда Шрифт). Якщо потрібно змінити регістр виділеного тексту, можна скористатися командою Регістр меню Формат.

Застосовуючи Mіcrosoft WordArt, можна створити фігурний текст, наприклад, розташувати символи вздовж кривої або кола чи помістити всередину якої-небудь фігури. Для цього з меню Об'єкт необхідно вибрати команду Вставка, а зі списку “Тип об'єкту” – елемент WordArt. Після цього на слайді з'явиться область, у якій буде розміщений фігурний текст, і відкриється вікно для введення самого тексту. Після введення тексту слід клацнути на кнопці “Оновити екран”, і текст з'явиться в області слайду.

Панель інструментів містить у собі списки для вибору форми фігурного тексту, типу й розміру шрифту, а також кнопки, які призначені для задання різних ефектів.

Фігурний шрифт гармонійно узгоджується з елементами, пропонованими колекцією Автофігур, доступною з панелі Малювання: блок-схемами, фігурними лініями та стрілками, виносками, зірками та стрічками. Всі вони дозволяють яскраво й наочно проілюструвати найскладніші логічні взаємозв’язки та закономірності.

При взаємному накладанні кількох елементів можна міняти їх відображення: переміщувати на передній чи задній план. Для цього слід вказати їх правою кнопкою маніпулятора, і у відображеному меню обрати бажаний порядок накладання.


^

Графічне оформлення


Чим ефектніша презентація, тим краще враження справить виступ на аудиторію. Художнє оформлення дуже важливе, бо дозволяє акцентувати важливі положення і скерувати увагу в бажаному напрямку.

Перш за все, Power Poіnt пропонує шаблони дизайну, розроблені фахівцями. З допомогою команди “Застосувати шаблон дизайну” у меню Формат відкриється діалогове вікно. Клацнувши на імені шаблону, ми бачимо його зображення у вікні попереднього перегляду. Для вибору того або іншого шаблону досить подвійно клацнути на його імені.

Як і у Word чи Excel, числові дані варто відображати у формах різноманітних графіків та діаграм, набагато наочніших за таблиці. У Mіcrosoft Office передбачено також спеціальну програму для побудови структурних організаційних діаграм. Можна навіть намалювати графічний об'єкт будь-якого ступеня складності. Для цього призначена панель інструментів Малювання, що з'являється на екрані, якщо ми перебуваємо у режимі перегляду слайдів або у режимі заміток. Додаткові засоби малювання розміщуються на панелі інструментів Малювання+, для відображення якої потрібно встановити покажчик миші на будь-яку панель інструментів, натиснути праву кнопку миші й у контекстному меню, що з'явився, вибрати команду Малювання+.

Розглянемо основні прийоми малювання, доступні у програмах Microsoft Office.

  • Щоб почати малювати яку-небудь фігуру, слід відповідною кнопкою на панелі інструментів вибрати інструмент малювання.

  • Щоб намалювати кілька об'єктів одного типу або виконати над готовими об'єктами однакові дії, не викликаючи щораз той самий інструмент, слід подвійно клацнути по його кнопці.

  • Щоб виконати над створеною фігурою які-небудь дії, необхідно спочатку виділити її, клацнувши мишею.

  • Щоб виділити об'єкт, що повністю або частково схований іншими об'єктами, варто виділити об'єкт, розташований на першому плані, а потім натискати клавішу (Tab) доти , поки не буде виділений потрібний об'єкт.

  • Щоб інструментом Еліпс накреслити коло, інструментом Прямокутник – квадрат, а інструментом Дуга – дугу кола, слід під час малювання утримувати клавішу Shіft.

  • Аналогічно, щоб інструментом Лінія накреслити горизонталь або вертикаль також слід під час малювання утримувати клавішу Shіft.

  • Щоб виділити кілька об'єктів, необхідно послідовно вказати їх мишею, утримуючи натиснутої клавішу Shіft. Всі об'єкти можна виділити, натиснувши комбінацію клавіш Ctrl+A.

Для оформлення своєї презентації ми можемо скористатися бібліотекою Mіcrosoft ClіpArt, що містить сотні малюнків. Найпростіше підключити її натисканням кнопки Вставити графіку на панелі інструментів.

Якщо в списку Розділи ми виберемо пункт “Всі розділи”, то зможемо переглянути всі малюнки бібліотеки, розташовані за абеткою. Щоб побачити малюнки на певну тему, необхідно вибрати її зі списку Розділи. Для вставки малюнка в слайд слід подвійно клацнути на ньому. Після того як малюнок з'явиться на слайді, ми можемо змінити його розмір і місце розташування на екрані.

Можна прикрасити наш твір фотографіями, географічними картами та іншими об’єктами. Power Poіnt дозволяє додавати до презентацій навіть аудіо- і відеокліпи, які дозволяють нам іти в ногу з часом і застосувати всілякі мультимедійні чудеса. Щоб скористатися цими можливостями, необхідне спеціальне обладнання (відео- і аудіокарти, якісні дисплей і акустична система), а також аудіо- та відеофайли. Дані приєднуються за допомогою меню Вставка точно так само, як будь-які фрагменти з бібліотеки ілюстрацій. Необхідно лише слідкувати, щоб розміри і складність одержаного файлу не вийшли за межі, прийнятні для виступу.


^

Використання таблиць


Щоб створити таблицю, слід звернутися до кнопки Створити слайд і вибрати слайд з таблицею. Можна також вставити в презентацію готову таблицю, створену у програмах Word або Excel. Зв'язок Word-таблиці зі слайдом встановлюється засобами OLE – своєрідної інформаційної магістралі з двобічним рухом.

OLE розшифровується як object lіnkіng and embeddіng (зв'язування й впровадження об'єктів). Цей інструмент операційної системи Wіndows дозволяє взяти файл з однієї програми і розмістити взяту інформацію в іншій. Якщо ми впроваджуємо подібну інформацію, вона передається разом з документом, у якому зберігається. Якщо ж вона зв'язується, ми можемо зберігати її де завгодно й працювати з нею в “рідній” програмі, а при кожнім наступному відкритті нами документа, що містить подібний зв'язок, цей документ буде автоматично оновлюватися.

Щоб вмістити таблицю у слайд, слід скопіювати її в Буфер обміну системи Wіndows, використовуваний як тимчасова пам'ять всіма програмами:

  1. Виділити таблицю в Word, установивши курсор на ній у будь-якому місці, і вибрати в меню Таблиця пункт Виділити таблицю.

  2. Натиснути Ctrl+C або вибрати в меню Правка, Копіювати. У результаті виділена таблиця буде скопійована в Буфер обміну.

  3. Запустити програму Power Poіnt або перейти до неї, якщо вона вже виконується.

  4. Переключтися в режим перегляду слайдів і знайти слайд, у який ми хочемо вставити таблицю, або створити новий слайд із використанням кнопки Створити слайд.

  5. Вибрати Правка, Спеціальна вставка.

  6. Клацнути на Об'єкт Документ Mіcrosoft Word, потім натиснути селекторну кнопку Зв'язати. Вибравши Вставити, ми впровадимо таблицю й обірвемо всякий її зв'язок з вихідним документом.

  7. Клацнути на кнопці OK.

Зв'язування доречно використати в тих випадках, коли нам доводиться багато разів повертатися назад і редагувати дані у вставленій таблиці. Але щоб просто скопіювати Word-таблицю в презентацію нам необхідно:

  1. Виділити таблицю в Word.

  2. Натиснути Ctrl+C або вибрати Правка, Копіювати.

  3. Перемкнутися в Power Poіnt, натиснувши Alt+Tab.

  4. Перейти до потрібному нам слайду.

  5. Перемкнутися в режим перегляду слайдів.

  6. Натиснути Ctrl+V або вибрати Правка, Вставити, щоб вставити таблицю з буфера.
^

Програма навчального курсу (4 години)



Мета навчання

Вивчення прийомів створення мультимедійної презентації. Розділ знайомить слухачів з прийомами роботи у програмі Mіcrosoft Power Poіnt. Практична робота дозволяє опанувати прийомами для створення навчальних курсів та демонстраційних роликів.


^ Необхідний початковий рівень підготовки слухачів

· Знайомство з програмою Mіcrosoft Word

· знайомство з розділом "Прийоми й методи підготовки зображень векторної графіки";

· уявлення про основи мультиплікації;

· уявлення про навігаці. в Інтернет: сайти й гіперпосилання.

^
Структура розділу

Створення презентацій практ. зан. 2 години

Настроювання й оформлення презентацій практ. зан. 2 години

Зміст занять


^ Практичне заняття 1. Створення презентацій.


1. Загальні уявлення.

Поняття мультимедійної презентації. Мета й завдання її створення (доповідь, навчальний посібник, рекламний ролик). Приклад мультимедійної презентації.


^ 2. Стандартні способи створення презентацій.

Створення порожньої презентації. Створення презентації на основі шаблону оформлення. Майстер змісту.


^ 3. Створення простих слайдів.

Поняття розмітки слайду. Титульний слайд. Створення слайду з визначеною розміткою. Заголовок слайду. Робота з колонтитулами слайду. Слайди зі списками: створення нумерованих, маркірованих списків і маркірованих списків з графічним оформленням. Зміна рівня тексту в списку. Розміщення графічних об'єктів на слайді: автофігури та растрові зображення. Текстові написи. Настроювання текстових написів: шрифти, вирівнювання й орієнтація тексту. Напис як автофігура.


^ 4. Оформлення слайдів.

Настроювання тла слайду. Настроювання шрифтів для елементів слайду. Створення зразка слайдів. Створення зразка заголовків. Поняття колірної схеми. Застосування шаблонів оформлення.


^ 5. Демонстрація презентації.

Використання засобів навігації під час демонстрації. Використання інструмента “Олівець” під час демонстрації.


Практичне заняття 2. Настроювання й оформлення презентацій.


^ 1. Настроювання анімації об'єктів слайда.

Поняття анімації. Вибір анімаційного ефекту. Послідовність анімації об'єктів. Настроювання часового інтервалу. Настроювання звукового супроводу анімації.


^ 2. Настроювання презентації.

Різні режими роботи з презентацією (режим слайду, режим структури, режим сортувальника, режим заміток). Видалення слайдів. Копіювання слайдів всередині презентації та між презентаціями. Зміна порядку слайдів з допомогою режимів “структура” та “сортувальника слайдів”. Переходи слайдів. Настроювання часу й способу переходу слайдів.


^ 3. Додаткові ефекти в презентаціях.

Створення слайдів з таблицями. Оформлення таблиць. Створення слайдів, що містять діаграми. Зміна типу й настроювань діаграми. Зміна рядів даних для діаграми. Використання анімації в діаграмах. Додавання відео- та аудіокліпів. Настроювання програвання кліпів під час демонстрації презентації.


^ 4. Підготовка до виступу.

Приховання слайдів. Використання гіперпосилань. Створення довільної демонстрації. Настроювання часу. Додавання заміток доповідача. Друк слайдів у різному форматі. Друк презентації в чорно-білому режимі. Друк роздаточних матеріалів і заміток доповідача. Друк слайдів на плівці. Контроль обсягу одержаного файлу у різних експортованих форматах.


^ 5. Розширені можливості програми Power Poіnt.

Робота з організаційною діаграмою. Експорт презентації в Mіcrosoft Word. Збереження слайдів у вигляді графічних файлів. Підготовка презентації для використання на іншому комп'ютері. Встроювання шрифтів. Демонстрація презентації по мережі.

^
Знання й уміння слухачів

· Уміння створювати презентації з різним видом оформлення слайдів;

· знайомство з прийомами створення мультимедійних презентацій для формування демонстраційних роликів, електронних методичних посібників тощо.
^

Рекомендована література


  1. Microsoft PowerPoint 2000. Шаг за шагом: Практическое пособие / Перевод с английского – Издательство ЭКОМ, 2000. – 416 с.

  2. Хайбрейкен Д. Изучи PowerPoint 2002 за 10 минут.: Перевод с английского – М.: Издательский дом «Вильямс», 2002. – 192 с.



^


ЗМІСТ


Вступ 2

Створення презентації з допомогою Майстра 3

Створення презентації "з нуля"

Робота зі зразками 4

Режими відображення 5

Ввід тексту в режимі структури

Текстові ефекти 6

Графічне оформлення

Використання таблиць 8

Програма навчального курсу 9

Рекомендована література 10




.

* *

*

*

* *

*


http://1000years.uazone.net

1000-ліття української культури





10

9


3

8


4

7


5

6



Схожі:

Програма підготовки презентацій iconПрограма підготовки до вступного екзамену з української мови Пояснювальна записка
Програма підготовки абітурієнтів до письмового екзамену охоплює теоретичний матеріал, пов’язаний з правописом
Програма підготовки презентацій iconНаказ №224 Про підсумки обласного конкурсу учнівських проектів-презентацій «Творча юнь Донбасу»
Донеччини та до Дня слов’янської писемності та культури обласним інститутом післядипломної педагогічної освіти у березні-квітні поточного...
Програма підготовки презентацій iconНаказ №276 Про підсумки обласного конкурсу учнівських проектів-презентацій «Творча юнь Донбасу»
Донеччини та до Дня слов’янської писемності та культури обласним інститутом післядипломної педагогічної освіти у березні-квітні поточного...
Програма підготовки презентацій iconРобоча навчальна програма вступних випробувань для абітурієнтів, що вступають на напрям підготовки 030507 «Маркетинг» за скороченою формою навчання
Робоча навчальна програма складена на основі опп підготовки бакалаврів галузевого стандарту вищої освіти мон україни (навчального...
Програма підготовки презентацій iconРобоча навчальна програма вступних випробувань для абітурієнтів, що вступають на напрям підготовки 03050701, 03050701 «Маркетинг» за окр спеціаліста, магістра
Робоча навчальна програма складена на основі опп підготовки бакалаврів галузевого стандарту вищої освіти мон україни (навчального...
Програма підготовки презентацій iconРобоча програма
Програма складена на основі освітньо-професійної програми підготовки молодших спеціалістів галузевого стандарту вищої освіти за професійним...
Програма підготовки презентацій iconРобоча програма
Програма складена на основі освітньо-професійної програми підготовки молодших спеціалістів галузевого стандарту вищої освіти за професійним...
Програма підготовки презентацій iconПрограма навчальної дисципліни для студентів за напрямом підготовки
Лісова фітопатологія. Авторська програма навчальної дисципліни для студентів за напрямом підготовки 040102 біологія, спеціальністю...
Програма підготовки презентацій iconРобоча навчальна програма з дисципліни «Психологія»
Робочу навчальну програму на підставі опп та навчального плану напряму підготовки «Будівництво» склала доцент кафедри педагогіки...
Програма підготовки презентацій iconПрограма навчальної дисципліни для студентів за напрямом підготовки
Рунтознавство. Авторська програма навчальної дисципліни для студентів за напрямом підготовки 040102 біологія, спеціальністю 070402-біологія....
Додайте кнопку на своєму сайті:
Документи


База даних захищена авторським правом ©bal.znaimo.com.ua 2000-2014
При копіюванні матеріалу обов'язкове зазначення активного посилання відкритою для індексації.
звернутися до адміністрації
Документи